6. Mrz en text

Gutenberg Plugin Compatibility

Daniel Bachhuber hat ein neues Projekt gestartet. Er möchte eine Datenbank aufbauen, zur Übersicht von WordPress Plugins und ihrer Kompatibilität zum neuen Editor von WordPress, Gutenberg. Jeder kann sich registrieren und bei den Tests der Plugins unterstützen. Jeder soll Gutenberg mit WordPress 5.0 nutzen können.